Fintoc - Conciliación - SII - Parcialmente disponible – Incident details

Experiencing partial outage

Conciliación - SII - Parcialmente disponible

Resolved
Operational
Started about 8 hours agoLasted about 7 hours

Affected

Institutions

Degraded performance from 2:51 PM to 10:12 PM

Movements

Degraded performance from 2:51 PM to 10:12 PM

SII

Degraded performance from 2:51 PM to 10:12 PM

Updates
  • Resolved
    Resolved

    Portal del SII estable nuevamente, las actualizaciones ya funcionan con normalidad.

  • Investigating
    Investigating

    Estamos presentando inconvenientes en la integración con el portal del SII,